成功率高的中线选股公式一览

  对于投资者来说,选择中线选股,就是希望这种方法能给自己选到一只好股票,能够带来利润。再者,根据现在中国股市的状况,中线选股也是一个不错的选择,尤其适合那些孤军奋战的散户投资者。今天,小编在这里给大家分享一些成功率高的中线选股公式,希望能对大家有所帮助!

  中线选股公式一览

  80,COLOR996699;

  20,COLORGREEN;

  10,COLORCC6633,LINETHICK2;

  90,COLOR9966FF,LINETHICK2;

  A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19),COLORRED;

  B:=-100*(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21));

  D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4),LINETHICK2;

  中长线:A+100,COLOR9900FF;

  超短线:B+100,COLORGREEN,LINETHICK2;

  IF(超短线>=REF(超短线,1),超短线,DRAWNULL), COLORRED,LINETHICK2;

  短期线:=D+100,COLORYELLOW;

  DD:=BARSLAST(CROSS(超短线,中长线))<3 AND 中长线<20;

  见顶:=((REF(短期线,1)>85 AND REF(超短线,1)>85 AND REF(中长线,1)>65) AND CROSS(中长线,超短线)) ,COLORGREEN;

  顶部区域:=(短期线80) AND (REF(超短线,1)>95 OR REF(超短线,2)>95 ) AND 中长线>60 AND 超短线<83.5

  AND 超短线<短期线 AND 超短线<中长线+4,COLORGREEN;

  顶部:=FILTER(顶部区域,4);

  底部区域:=(中长线<12 AND 短期线<8 AND (超短线<7.2 OR REF(超短线,1)<5) AND (短期线>REF(短期线,1) OR 超短线>REF(超短线,1)))

  OR (中长线<8 AND 短期线<7 AND 超短线<15 AND 超短线>REF(超短线,1)) OR (中长线<10 AND 短期线<7 AND 超短线<1) ,COLORGREEN;

  {STICKLINE( 底部区域,0,20,2,0 ),COLORGREEN;}

  AND (REF(超短线,1)<5 OR REF(超短线,2)<5 ) AND (短期线>=中长线 OR REF( 超短线,1)<1 )),COLORRED;

  {STICKLINE( 低位金叉,0,5,11,0 ),COLORRED;}

  底:=中长线>REF(中长线,1) AND COUNT(LLV(中长线,120),5)<3 AND DD;

  {STICKLINE(底,0,15,3,0 ),COLORBLUE;}

  顶:=中长线

  DL:=REF(超短线,1)=LLV(超短线,4);

  建仓:DL AND REF(短期线,1)<20 AND CROSS(超短线,10) AND (中长线>REF(中长线,1) OR (CROSS(超短线,短期线) AND CROSS(超短线,中长线)));

  STICKLINE(建仓,0,25,1,0 ),COLORRED;

  小编在这里给大家介绍的中线选股公式都是成功率比较高的,希望大家能够好好看看加深理解。更多关于中长线选股策略大家可以关注本网站,小编会陆续带给大家。

  相关文章推荐:

  中线选股指标公式一览

      中线选股最实用方法有哪些?

      中线选股技巧和买卖原则有哪些?

Tags:
中线选股
中线选股公式
成功率高的中线选股公式一览

版权声明:
作者:宇之海
链接:https://www.yuzhihai.com/42254/
来源:宇之海
文章版权归作者所有,未经允许请勿转载。

THE END
分享
二维码
< <上一篇
下一篇>>